Joomla CVE-2015-8562 User-Agent exploit

Check if your Joomla instance is vulnerable for CVE-2015-8562, a 0-day User-Agent vulnerability.

Documentation:

No documentation found